Registrer | Editer Profil | Editer dine Præferencer | Søg | FAQ
Statistik | Medlemsliste | Private Beskeder | Seneste beskeder | Login
Monday, 18 June 2018 05:46 am
StrikeForce.dk Forum Index » » Generelt Forum » » SF 180 klip
   Navn
SF 180 klip Email this topic to a friend!
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-04 18:40       ICQ status  Editer/Slet dette indlæg   Svar med citat
TSF har lavet en lille film og der er vist spillet lidt på Bts servere for der er et par danskere iblandt

http://home.t-online.de/home/07195177134-0001/media.htm
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
GASP



Blev medlem: Feb 08, 2002
Indlæg: 1149
Fra: Middelfart
 Indsendt: 2003-02-04 18:45       ICQ statusEditer/Slet dette indlæg   Svar med citat
Erm er det ikke kun fra 1.80???
_________________

  Se profil på GASP   Email GASP     
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-04 18:47       ICQ status  Editer/Slet dette indlæg   Svar med citat
Quote:

On 2003-02-04 18:45, GASP skrev:
Erm er det ikke kun fra 1.80???




jooo...
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
9600BAUD
Beaker


Blev medlem: Jan 24, 2002
Indlæg: 278
 Indsendt: 2003-02-04 20:25     Editer/Slet dette indlæg   Svar med citat
LOOOOOOOOL GASP.....
  Se profil på 9600BAUD   Email 9600BAUD
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-04 21:36   Editer/Slet dette indlæg   Svar med citat
Hmm kan kun høre lyden, ingen billed i mediaplayer.. Hvilke codec skal jeg bruge??
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-05 08:46       ICQ status  Editer/Slet dette indlæg   Svar med citat
Prøv Nimo Codec Pack

Her er en god guide til opsætning
http://www.modzone.dk/modules/Guider/DivX-GreenFix/dansk-green-fix.htm
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
KeyMaster
PostMaster


Blev medlem: Nov 05, 2001
Indlæg: 982
Fra: Lemvig
 Indsendt: 2003-02-05 12:29       ICQ statusEditer/Slet dette indlæg   Svar med citat
Quote:

On 2003-02-04 21:36, Anonymous skrev:
Hmm kan kun høre lyden, ingen billed i mediaplayer.. Hvilke codec skal jeg bruge??



divX
_________________

  Se profil på KeyMaster   Gå til hjemmesiden af KeyMaster   
Bab



Blev medlem: Jun 12, 2001
Indlæg: 242
Fra: Fredericia
 Indsendt: 2003-02-05 12:55       ICQ statusEditer/Slet dette indlæg   Svar med citat
Hvis i vil have et direkte link til nemo, så får i da lige det: http://www.prism.net/chris/nimo50build8.exe
Bab



[ Denne Besked blev editeret af: Bab den 2003-02-05 12:59 ]

[ Denne Besked blev editeret af: Bab den 2003-02-05 13:01 ]

  Se profil på Bab   Email Bab   Gå til hjemmesiden af Bab     
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 15:08   Editer/Slet dette indlæg   Svar med citat
dårlig video

/ankonym

TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-06 17:32       ICQ status  Editer/Slet dette indlæg   Svar med citat
Quote:

On 2003-02-06 15:08, Anonymous skrev:
dårlig video

/ankonym



Fordi man så dig dø
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 22:02   Editer/Slet dette indlæg   Svar med citat
Efter at have fulgt de anvisninger omkring Nimo og mediaplayer 9 100 pro cent virker den stadig ikke.. Når jeg åbner filen skriver mp9 at den leder efter codec men så kommer der en fejl og ingen billed.. Kun lyd stadig.. Og har gjort nøjaftig som der stod på den der side med nimo..
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-06 22:24       ICQ status  Editer/Slet dette indlæg   Svar med citat
Har du prøvet at lave en "full" installering og afinstallere den igen (for at fjerne alle codecs) også vælge de forskellige codecs?
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 22:24   Editer/Slet dette indlæg   Svar med citat
Yup som jeg skrev har jeg fulgt siden til sidste punkt..
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-06 22:45       ICQ status  Editer/Slet dette indlæg   Svar med citat
Weird det kører her og det er min install der er vist shots af?!?

hvilken afspiller bruger du? Windows Media Player 6.4?

Andre der har problemer?
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 22:51   Editer/Slet dette indlæg   Svar med citat
Nej jeg bruger så godt nok mediaplayer 9 da der stod 6.4 kun var til nt4 og 95.. Har selv xp..
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-06 22:55       ICQ status  Editer/Slet dette indlæg   Svar med citat
Er det kun denne "avi" der er problemer med eller osse andre?

har du kørt andre codec installs?


Man kan stadig bruge WMP 6.4 sen ligger her:
C:\Program Files\Windows Media Player\mplayer2.exe

kan også køres fra RUN (bare skriv mplayer2)
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 23:45   Editer/Slet dette indlæg   Svar med citat
Dette er den eneste jeg ikke kan med.. Derfor jeg synes det er så mærkeligt
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-06 23:47   Editer/Slet dette indlæg   Svar med citat
Når jeg bruger den gamle version af mp 6.4 kommer den med denne meddelelse:

Det rette dekomprimeringsprogram kunne ikke indlæses.

TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-07 01:38       ICQ status  Editer/Slet dette indlæg   Svar med citat
Fylder filmen 24.4 MB (25,614,336 bytes)?

måske en "dårlig" download
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-07 12:02   Editer/Slet dette indlæg   Svar med citat
Nope den fylder det du skriver der..Nå men det er åbenbart meningen jeg ikke skal se den film.. Well
KeyMaster
PostMaster


Blev medlem: Nov 05, 2001
Indlæg: 982
Fra: Lemvig
 Indsendt: 2003-02-07 15:07       ICQ statusEditer/Slet dette indlæg   Svar med citat
det eneste codec jeg har i mediaplayer9 er DivX, og det viker fint her
_________________

  Se profil på KeyMaster   Gå til hjemmesiden af KeyMaster   
Anonym
Ikke registeret bruger
 Indsendt: 2003-02-08 00:41   Editer/Slet dette indlæg   Svar med citat
Nå men nu installerede jeg divx 5.03 pro manuelt og så virker den fint.. Troede bare det codec var inkluderet i nimo??
TykSak
SF Admin



Blev medlem: May 21, 2001
Indlæg: 1189
Fra: Aabybro - DK
 Indsendt: 2003-02-08 02:35       ICQ status  Editer/Slet dette indlæg   Svar med citat
Hmmm...
_________________
/TykSak
[ Im a man to you know, I go peepee standing up! ]

  Se profil på TykSak   Gå til hjemmesiden af TykSak       
  
 
Lås dette Emne Mark this Emne sticky Flyt dette Emne Slet dette Emne
 

StrikeForce.dk phpBB Info
StrikeForce.dk phpBB Hack Info

phpBB Created this page in 0.017110 seconds.
Monday, 18 June 2018 05:46 am
Powered by phpBB 1.4.4 | Boosted by phpBBmod 1.3.3
Copyright © 2000 - 2002 The phpBB Group + Hack Authors
chart.dk
___